Bienvenue sur le forum de la ZiGate !

Ici, nous échangeons sur les produits ZiGate (matériellement) et les firmware.

Pour que vous puissiez gagner du temps, je vous conseille de visiter, dans un premier temps, les forums et documentations des plugins et box domotique que vous avez choisi :

Jeedom :

Forum : https://community.jeedom.com/
Plugin ZiGate : https://github.com/Jeedom-Zigate/jeedom-plugin-zigate
Plugin Abeille : https://github.com/KiwiHC16/Abeille + http://kiwihc16.free.fr/

Domoticz :

Forum Francophonehttps://easydomoticz.com/forum/viewforum.php?f=28
Forum Anglophonehttps://www.domoticz.com/forum/viewforum.php?f=68
Développeur: @pipiche38 disponible sur keybase.io en chat

EEdomus :

Forum : https://forum.eedomus.com/

Home-assistant :

Plugin : https://github.com/doudz/homeassistant-zigate
Zigpy : https://www.home-assistant.io/integrations/zha/

Veuillez ou S’enregistrer pour créer des messages et des sujets de discussion.

Zigate Wifi invisible après Mise à jour V1.3 à V2.0

12

J'ai réussi à réinstaller la 1.3, et là, j'ai pu de nouveau accéder au paramétrage.
Mais nouveau problème : après ça, ça ne se connecte pas à mon réseau.

J'ai lu sur plusieurs posts que ça pouvait être dû au mesh. Ce qui serait dommage car j'ai besoin d'une zigate wifi car j'ai une grosse surface à couvrir, et pour couvrir cette surface efficacement en wifi, j'ai besoin du mesh... bref, ça se mord la queue...

Ce qui est étonnant, c'est qu'en faisant des recherches, même si les gens ont des difficultés à connecter leur ESP8266 sur le même réseau que le mien, ils y arrivent... là rien.

Peut-être que la V2 pourrait aider... Donc si quelqu'un qui a réussi à la faire fonctionner a toujours les fichiers, est-il possible, pour vérifier l'hypothèse de @sebgsx, de les rendre disponible ?

Merci d'avance!

Hello,

 

Pas de news sur ce problème ?
Je viens encore de réessayer, et rien à faire... en flashant le V2.0, je ne vois pas le SSID de la zigate. Alors que oui avec la V1.3.

12
Translate »