Bienvenue sur le forum de la ZiGate !

Ici, nous échangeons sur les produits ZiGate (matériellement) et les firmware.

Pour que vous puissiez gagner du temps, je vous conseille de visiter, dans un premier temps, les forums et documentations des plugins et box domotique que vous avez choisi :

Jeedom :

Forum : https://community.jeedom.com/
Plugin ZiGate : https://github.com/Jeedom-Zigate/jeedom-plugin-zigate
Plugin Abeille : https://github.com/KiwiHC16/Abeille + http://kiwihc16.free.fr/

Domoticz :

Forum Francophonehttps://easydomoticz.com/forum/viewforum.php?f=28
Forum Anglophonehttps://www.domoticz.com/forum/viewforum.php?f=68
Développeur: @pipiche38 disponible sur keybase.io en chat

EEdomus :

Forum : https://forum.eedomus.com/

Home-assistant :

Plugin : https://github.com/doudz/homeassistant-zigate
Zigpy : https://www.home-assistant.io/integrations/zha/

Veuillez ou S’enregistrer pour créer des messages et des sujets de discussion.

ZiGate v3.21 (Legacy) et Pizigate V1

Bonjour,

 

J'ai une Pizigate V1 sur PI 4B utilisée sur jeedom avec le plugin pizigate.

Actuellement en firmware 3.1d.

La version 3.21 est elle compatible avec le pizigate V1 ?

Si oui, doit je faire les upgrades 3.1e puis 3.2 et enfin 3.21 ou puis-je directement faire la maj en 3.21 ?

Merci pour votre aide.

Bonjour,

Vous pouvez faire la mise à jour directement avec la v3.21 (legacy)

https://github.com/fairecasoimeme/ZiGate/releases

Fred

Ok.

Merci

Translate »