Vous devez vous identifier pour créer des messages et des sujets.

zigate hs suite mise a jour 3.1a

Bjr,

j'ai mise a jour le fimrware 3.1a et la procédure s'est bien passée.

Malheureusement depuis ma Zigate ne reconnait plus mes sondes Aqara malgré que le démon et les dépendances sont est OK.

Le module wifi communique également

J'ai refait une installation sans résultat.

Je précise qu'avant cette mise à jour tout allé super bien.

J'ai naturellement fait un erase complet pour repartir à zéro

Rien n'y fait

Avez vous rencontré ce problème et trouvé une solution.

Cordialement

 

 

 

Je l'ai également fait il y a 2 jours avec le même résultat que toi (dès que la zigate a une perte d'alimentation, plus rien ne fonctionne avec les capteurs Xiaomi ... je cherche encore une solution si elle existe à ce jour) ... qu'entends-tu par erase complet ?

Pour ma part, après les mise à jour du firmware radio et wifi, j'ai supprimé tous les équipements Xiaomi, fait un "Nettoyer" puis "Effacement Zigate" puis "Redémarrage Zigate". Après cela (je l'ai fait moulte fois) je peux ré-inclure des capteurs Xiaomi sans soucis.

j ai fait comme toi j'ai remis a zéro la zigate (EEProm)  comme au premier jour, supprimé tous les équipement etc etc...

je n'ai mis a jour le module wifi car il est en version 2xx

j'arrive a inclure les sondes mais elles ne communiquent pas, très étrange...

Je regrette cette mise à jour...

Ce qui est incompréhensible c 'est que le démon est ok et le modle wifi communique....

Il faudrait un conseil du support zigate....

Cordialement

Bonjour,

Pour comprendre où ça bloque, vous pouvez vous connecter au module WiFi et aller dans la section "console".

Il faut ensuite faire "dialoguer" votre capteur aqara, normalement, des messages doivent arrivés dans la console.

Ce test permettra de savoir si le problème se situe sur le module radio ou plutôt le module WiFi.

Fred

Translate »