Bienvenue sur le forum de la ZiGate !

Ici, nous échangeons sur les produits ZiGate (matériellement) et les firmware.

Pour que vous puissiez gagner du temps, je vous conseille de visiter, dans un premier temps, les forums et documentations des plugins et box domotique que vous avez choisi :

Jeedom :

Forum : https://community.jeedom.com/
Plugin ZiGate : https://github.com/Jeedom-Zigate/jeedom-plugin-zigate
Plugin Abeille : https://github.com/KiwiHC16/Abeille + http://kiwihc16.free.fr/

Domoticz :

Forum Francophonehttps://easydomoticz.com/forum/viewforum.php?f=28
Forum Anglophonehttps://www.domoticz.com/forum/viewforum.php?f=68
Développeur: @pipiche38 disponible sur keybase.io en chat

EEdomus :

Forum : https://forum.eedomus.com/

Home-assistant :

Plugin : https://github.com/doudz/homeassistant-zigate
Zigpy : https://www.home-assistant.io/integrations/zha/

Veuillez ou S’enregistrer pour créer des messages et des sujets de discussion.

SA-003-Zigbee : compatibilité ?

Bonjour,

J’ai acheté des actionneurs “Zigbee On Off Controller” aussi appelé “eWeLink SA-003-Zigbee”
On peut les trouver sur https://www.amazon.fr/dp/B07S72CNWT 21 ou sur Aexp 9

J'utilise ma zigate avec Jeedom et ce sont les premiers devices que j'essaie d'appairer.

J'ai essayé sans succès appairer ce module à la zigate : d'après la documentation, il faut appuyer 10 secondes sur le bouton d'appairage, la led rouge se met à clignoter. Mais ca ne donne rien.

Dans le doute, j'ai fait une mise à jour du firmware de la zigate mais rien à faire.

Je me suis demandé s'il était compatible, puisqu'il fonctionne avec d'autres clefs, je ne m'étais pas vraiment posé la question, mais après vérification je ne le trouve pas dans la liste.

Quelqu'un pourrait-il m'éclairer ?

Merci d'avance

 

Je te recommande de voir avec les developpeurs Jeedom et du plugin, car ce controlleur fonctionne parfaitement sur l'application Domoticz avec son plugin ZIgate.

Donc oui il est compatible avec la Zigate

 

Merci pipiche.

Pour l'association, tu appuies bien 10s sur le bouton jusqu'à ce qu'il devienne rouge, et tu lances l'association via domoticz, c'est bien cela ?

Il y a normalement un petit trou, appuyer entre 3 à 8s, cela devrait faire le reset

Translate »