Bienvenue sur le forum de la ZiGate !

Ici, nous échangeons sur les produits ZiGate (matériellement) et les firmware.

Pour que vous puissiez gagner du temps, je vous conseille de visiter, dans un premier temps, les forums et documentations des plugins et box domotique que vous avez choisi :

Jeedom :

Forum : https://community.jeedom.com/
Plugin ZiGate : https://github.com/Jeedom-Zigate/jeedom-plugin-zigate
Plugin Abeille : https://github.com/KiwiHC16/Abeille + http://kiwihc16.free.fr/

Domoticz :

Forum Francophonehttps://easydomoticz.com/forum/viewforum.php?f=28
Forum Anglophonehttps://www.domoticz.com/forum/viewforum.php?f=68
Développeur: @pipiche38 disponible sur keybase.io en chat

EEdomus :

Forum : https://forum.eedomus.com/

Home-assistant :

Plugin : https://github.com/doudz/homeassistant-zigate
Zigpy : https://www.home-assistant.io/integrations/zha/

Veuillez ou S’enregistrer pour créer des messages et des sujets de discussion.

Probleme sur eedomus avec legrand by netatmo

Bonjour,

J'ai reçu ma zigate il y a quelques jours, mise à jour en 3.1C.

J'ai voulu associer mes différents équipements avec + ou - de succès :

- interrupteurs filaires : aucun retour d'état, permet d'éteindre la lumière mais pas de la rallumer ! (testé avec 2 interrupteurs filaires)
- Interrupteur sans fil : aucun retour d'état
- Prise commandée : fonctionne OK, mais pas de remontée de la consommation, normal ?
- module volet -> notification vocale de détection, module passe au vert, aucune notification pour l'ajouter.

J'ai fait un mail au support eedomus et fais un poste sur le forum eedomus, pour le moment sans aucune réponse.

Je pense que certains problèmes viennent peut-être de l'intégration côté eedomus mais je pense qu'il y a peut être aussi des soucis côté zigate.

Avez-vous les mêmes problèmes ?

Merci

Personne ?

Translate »