Bienvenue sur le forum de la ZiGate !

Ici, nous échangeons sur les produits ZiGate (matériellement) et les firmware.

Pour que vous puissiez gagner du temps, je vous conseille de visiter, dans un premier temps, les forums et documentations des plugins et box domotique que vous avez choisi :

Jeedom :

Forum : https://community.jeedom.com/
Plugin ZiGate : https://github.com/Jeedom-Zigate/jeedom-plugin-zigate
Plugin Abeille : https://github.com/KiwiHC16/Abeille + http://kiwihc16.free.fr/

Domoticz :

Forum Francophonehttps://easydomoticz.com/forum/viewforum.php?f=28
Forum Anglophonehttps://www.domoticz.com/forum/viewforum.php?f=68
Développeur: @pipiche38 disponible sur keybase.io en chat

EEdomus :

Forum : https://forum.eedomus.com/

Home-assistant :

Plugin : https://github.com/doudz/homeassistant-zigate
Zigpy : https://www.home-assistant.io/integrations/zha/

Veuillez ou S’enregistrer pour créer des messages et des sujets de discussion.

Problème déconnection Zigate

Bonsoir à tous,

J'ai une clé Zigate avec une clé eedomus. La clé est branchée sur un hub usb alimenté.

J'ai effectuée plusieurs mise à jour avec une vitesse lente 115200 et je suis avec la version la plus à jour 3.1d (à jour)

Toutes les 24h00 environ je suis obligé de rebooter ma box eedomus pour que les périphériques Zigbee recommuniquent avec la clé. J'ai acheté le module

Module USB-TTL CP2102 mais je n'ai pas vu d'effet.

La clé zigate est t-elle défectueuse ?

Merci par avance pour votre aide.

Lucien

On peut demander un changement de clé ? Merci pour vos réponses.

Lucien

Translate »