Bienvenue sur le forum de la ZiGate !

Ici, nous échangeons sur les produits ZiGate (matériellement) et les firmware.

Pour que vous puissiez gagner du temps, je vous conseille de visiter, dans un premier temps, les forums et documentations des plugins et box domotique que vous avez choisi :

Jeedom :

Forum : https://community.jeedom.com/
Plugin ZiGate : https://github.com/Jeedom-Zigate/jeedom-plugin-zigate
Plugin Abeille : https://github.com/KiwiHC16/Abeille + http://kiwihc16.free.fr/

Domoticz :

Forum Francophonehttps://easydomoticz.com/forum/viewforum.php?f=28
Forum Anglophonehttps://www.domoticz.com/forum/viewforum.php?f=68
Développeur: @pipiche38 disponible sur keybase.io en chat

EEdomus :

Forum : https://forum.eedomus.com/

Home-assistant :

Plugin : https://github.com/doudz/homeassistant-zigate
Zigpy : https://www.home-assistant.io/integrations/zha/

Veuillez ou S’enregistrer pour créer des messages et des sujets de discussion.

interrupteur Legrand netatmo sans neutre

Bonjour,
J'installé mon inter legrand netatmo sans neutre. J'ai réussi à l'appairer, les commandes remontent bien sous jeedom. Par contre la led reste toujours allumée rouge.
Il fonctionne bien sauf que la fonction dimmer ne fonctionne pas malgré que la commande est bien présente sous jeedom.
Après plusieurs essais, j’ai réussi à avoir la led verte puis son extinction ce à qui à l’air d’être son fonctionnement normal. Mais dans ce cas je n’ai plus le retour d’etat de la l’inter.
Comment faire pour la led et le dimmer svp.
J'ai une zigate avec dernier firmware et le plugin zigate.
Merci

il faut voir avec Jeedom et notamment le plugin que tu utilises, ce sont des problèmes d'intégration, coté Zigate tout fonctionne correctemennt

Translate »