Bienvenue sur le forum de la ZiGate !

Ici, nous échangeons sur les produits ZiGate (matériellement) et les firmware.

Pour que vous puissiez gagner du temps, je vous conseille de visiter, dans un premier temps, les forums et documentations des plugins et box domotique que vous avez choisi :

Jeedom :

Forum : https://community.jeedom.com/
Plugin ZiGate : https://github.com/Jeedom-Zigate/jeedom-plugin-zigate
Plugin Abeille : https://github.com/KiwiHC16/Abeille + http://kiwihc16.free.fr/

Domoticz :

Forum Francophonehttps://easydomoticz.com/forum/viewforum.php?f=28
Forum Anglophonehttps://www.domoticz.com/forum/viewforum.php?f=68
Développeur: @pipiche38 disponible sur keybase.io en chat

EEdomus :

Forum : https://forum.eedomus.com/

Home-assistant :

Plugin : https://github.com/doudz/homeassistant-zigate
Zigpy : https://www.home-assistant.io/integrations/zha/

Fil d’Ariane du forum – Vous êtes ici :Forum de la ZiGatePiZiGate: HardwareAlimentation 5v du pizigate
Veuillez ou S’enregistrer pour créer des messages et des sujets de discussion.

Alimentation 5v du pizigate

Bonjour

Je suis confronté à un soucis avec mon RPI3.

En effet, j’utilise déjà les deux broches GPIO 5v de mon rpi pour mon emeteur / récepteur 433mhz.

Je suis donc coincé pour câbler mon pizigate sur c’est connecteurs.
est ce possible de repiquer l’alimentation 5v du Pizigate pour câbler mes éléments.
ou doubler un des GPIO 5v du Rpi?
merci

Bonjour,

sur la PiZiGate, vous avez les ports non utilisés déportés. Vous pouvez donc brancher votre matériel sur le port 5V de la PiZiGate. (vous avez le nommage sous la PiZiGate)

Fred

Translate »