Bienvenue sur le forum de la ZiGate !

Ici, nous échangeons sur les produits ZiGate (matériellement) et les firmware.

Pour que vous puissiez gagner du temps, je vous conseille de visiter, dans un premier temps, les forums et documentations des plugins et box domotique que vous avez choisi :

Jeedom :

Forum : https://community.jeedom.com/
Plugin ZiGate : https://github.com/Jeedom-Zigate/jeedom-plugin-zigate
Plugin Abeille : https://github.com/KiwiHC16/Abeille + http://kiwihc16.free.fr/

Domoticz :

Forum Francophonehttps://easydomoticz.com/forum/viewforum.php?f=28
Forum Anglophonehttps://www.domoticz.com/forum/viewforum.php?f=68
Développeur: @pipiche38 disponible sur keybase.io en chat

EEdomus :

Forum : https://forum.eedomus.com/

Home-assistant :

Plugin : https://github.com/doudz/homeassistant-zigate
Zigpy : https://www.home-assistant.io/integrations/zha/

Veuillez ou S’enregistrer pour créer des messages et des sujets de discussion.

Ajout Matériel SmartHome LIDL/SilverCrest

PrécédentPage 2 de 2
Citation de sifus le 1 février 2021, 19 h 01 min

Hello,

je viens de brancher le Ruban de LED. Détecté comme un TS0505A.

Par contre les couleurs affichées sur le ruban ne corespondent à ce que l’on demande dans le nuancier sur la tuile de configuration. Impossible d’avoir du bleu rouge vert foncé et pleins d’autres...

Quelle application utilises-tu ? DomoticZ , Jeedoom .... ?

Hello, j’utilise Jeedom (debian strech, avec le plugin Zigate).

J'ai le meme souci. nous avons 4 ruban LED, mais les couleurs ne sont pas superb. Le rouge est plutot rose ou tres claire. est ce que nous pouvons changer les parametres RGB qui sont envoyer ou la temperature du couleur dans la commande?

il faut voir avec Jeedom, car il s'agit du pilotage via l'application

PrécédentPage 2 de 2
Translate »